Annonce

Bonjour,

La version du forum que vous voyez ici est tronquée. La majorité des rubriques étant réservée aux membres inscrits.

Pour vous inscrire (gratuitement) et pouvoir consulter immédiatement le forum dans sa totalité, il vous suffit de cliquer ici !

#1 2012-06-22 11:40:09

yvon29
Membre
Messages: 10

Moteur 50cv mercury efi de 2002

Bonjour .J'ai acheté un quicksilver 5 mètres avec un moteur 50cv mercury efi de 2002 150 heures de marche ,j'ai un petit problème avec ,lorsque le moteur est chaud si je m'arrête moteur en route au bout d'un moment il bip si je repars  il ne le fait plus quelqu'un peut il me renseigner sur ce problème.Merci d’avance


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#2 2012-06-22 15:18:43

shadok
Membre
Messages: 75

Re: Moteur 50cv mercury efi de 2002

Peu être un problème de surchauffe, du fait qu'au point mort, la turbine débite moins qu'à un régime moteur plus soutenu. Vérifie la turbine, le calorstat et evites de naviguer tant que tu as ce pb.

Hors ligne

 

#3 2012-06-22 15:41:01

yvon29
Membre
Messages: 10

Re: Moteur 50cv mercury efi de 2002

merci pour ta réponse .Le calorstat a été changé ainsi que la membrane on m'a dit que c’était peut être les rondelles qui sont avec le rouet trop de jeu  donc au point mort ca débite pas suffisamment en navigation j'ai aucun problème


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#4 2012-06-22 16:01:18

shadok
Membre
Messages: 75

Re: Moteur 50cv mercury efi de 2002

Je ne connais pas precisement le 50 mercury, mais il n'y a pas de rondelle dans la pomope à eau de ce genre de moteur, le rouet de pompe étant claveté sur l'arbre moteur. vérifies ou fait contrôler ta pompe à eau et spécialement le rouet.wink

Hors ligne

 

#5 2012-06-22 16:04:13

shadok
Membre
Messages: 75

Re: Moteur 50cv mercury efi de 2002

Au fait as-tu une indication sur ton cadran lorsque le bip sonne? Ce n'est peut être pas obligatoirement le signe d'une surchauffe moteur:|

Hors ligne

 

#6 2012-06-22 16:17:05

yvon29
Membre
Messages: 10

Re: Moteur 50cv mercury efi de 2002

j'ai pas de cadran


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#7 2012-06-23 08:06:29

barnum44
Moderator
Messages: 6125

Re: Moteur 50cv mercury efi de 2002

Bonjour yvon29

Tu es inscrit sur PAB depuis un certain temps, mais il n'y a pas trace de ta présentation.
Nous te demandons donc de le faire avant de poster de nouveaux messages.
Tu verras, c'est pas très compliqué et ça fera plaisir à tous le monde.

Ça se passe ici : http://www.pecheaubar.com/punbb/viewforum.php?id=74

Pour cela tu crées une nouvelle discussion et tu te présentes.

Merci d'avance.

Cordialement,
PS: Je t'encourage vivement à lire la charte du forum si cela n'est pas déjà fait.

Hors ligne

 

#8 2012-06-24 17:15:30

yvon29
Membre
Messages: 10

Re: Moteur 50cv mercury efi de 2002

Pour info j'ai des bougies NGK neuves il y a t'il un problème avec au ralenti surtout au point mort


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#9 2012-06-24 17:21:27

barnum44
Moderator
Messages: 6125

Re: Moteur 50cv mercury efi de 2002

yvon29
ça t'embête autant que ça de te présenter ?
cordialement

Hors ligne

 

#10 2012-06-24 17:30:41

Domrich
Membre
Messages: 188

Re: Moteur 50cv mercury efi de 2002

J'ai eut le même pb que toi avec me même moteur; c'était le corps de pompe qui était fuyard ( légèrement marqué par le roulet à l'intérieur); Adresse toi à un professionnel mariner/mercury en voyant le corps de pompe mon répareur qui connait bien ces moteurs à tout de suite trouvé le pb; Pour infos, avant j'envoyais mon moteur chez un concessionnaire d'une autre marque, j'y ais laissé plusieurs centaines d'euros pour rien.
Si tu es ds le 29 sud je peux te donner une adresse de réparateur.
Moi je suis resté 2 saisons avec ce pb

Dom

Hors ligne

 

#11 2012-06-24 18:46:51

yvon29
Membre
Messages: 10

Re: Moteur 50cv mercury efi de 2002

merci Domrich .Je suis sur Brest ,je vais aller voir dans le coin un concessionnaire Mercury Et pour répondre a Barnum 44 j'ai fait une presentation au dessus Je regarde depuis le forum la seul chose qui t'intéresse c'est les présentation tu sautes dessus a partir du moment que quelqu'un pose une question mais a cote tu apportes rien en solution tu peux avoir plus de 5800 messages tu dois vraiment te faire c*i*r


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#12 2012-06-26 14:02:20

fercal
Membre
Messages: 64

Re: Moteur 50cv mercury efi de 2002

Bonjour Yvon,
Fais moi savoir si tu as trouvé la solution à ton problème, car j'ai le même souci, voir post plus bas "moteur mercury qui chauffe" au ralenti.
Merci d'avance
Patrick

Hors ligne

 

#13 2012-06-29 14:22:56

yvon29
Membre
Messages: 10

Re: Moteur 50cv mercury efi de 2002

Salut fecal .J’ai regardé ton résumé, ton problème il est moteur au ralenti embrayé le mien est moteur en route non embrayé je ne sais pas si le problème est le même ,mais des que j’ai résolu le problème je te tiens au courant


Je suis en retraite depuis peu .Mon lieu de pèche est la rade de Brest ;Avant j'avais un semi rigide mais vu que maintenant il y a beaucoup de problèmes pour les mises a l'eau j'ai investi dans une coque en dur pour le laisser sur un corps mort

Hors ligne

 

#14 Hier 00:10:01

fercal
Membre
Messages: 64

Re: Moteur 50cv mercury efi de 2002

Bonsoir Yvon,
De même pour moi, quand j'ai trouvé la solution je te tiens informé.
Nous avons le même souci, car il chauffe un peu au point mort et dès que je reste au ralenti et que j'embraye, c'est là vraiment que lea T° grimpe et déclenche l'alarme et redescend aussitôt à 59/60° dès que j'accélère un peu.
Mon lieu de navigation région Dieppe

Hors ligne

 
Annonces
Pub

Pied de page des forums

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson